Need spark version details

certification

#1

Hi All,

 I am planning to appear CCA 175 coming month.Could you please tell me which version of spark I need to install in cloudera quickstart VM to do practice for CCA certification?Now I am using "cloudera-quickstart-vm-5.13.0-0-vmware" which is using Spark 1.6.0.Kindly reply ASAP.

Thanks