Need to install package for connection of spark to pheonix


#1

Hi Team,

Need the installation for the packages required to create connection of apache spark to apache pheonix.

Learn Spark 1.6.x or Spark 2.x on our state of the art big data labs

  • Click here for access to state of the art 13 node Hadoop and Spark Cluster


#2

Please share the instructions, we will see whether we will be able to setup or not.