Ridiculous proctor exam

Ridiculous proctor exam
0.0 0

#21

In score card wat score you got for sqoop data incorrect … or count not matched or not attended ??


#22

Hi @paslechoix, @ethabhi2795,

Could you point me to above mentioned github URL for reference ?


#23

At the end I saw a prompt saying 2-3 days for the result.

I can’t recall it exactly but I reached out to Cloudera right after the exam, they replied the next day (Monday), no score was provided.

My understanding is I should receive the official score via email, not just at the ending of the exam. Correct me if I am wrong.


#24

#25

Hi @Divyakot,

Did you had your exam ? Please share your experience.
I’m about to schedule mine.


#26

@paslechoix,

Thanks for Github URL and sorry to hear about your experience.


#27

Hello @paslechoix,

Have you received your result?

Thanks


#28

@paslechoix,

i’m feeling sorry for your bad experience with Cloudera Exam. Hope your problem got solved.

Coming to Databricks certification, actually i’m trying on it. But bad luck is recently in Mar 2018 they have changed curriculum Now it supports Spark 2.0 so Recent modules like Spark MLlib, GraphX are also required to learn. So taking some time now to prepare on these.


#29

Hi Paslechoix… I got the same issue today. access denied. I could not answer 2 sqoop/mysl questions due to this access denied error. Any idea why ?
I failed the exam due to this.


#30

yes, in my case, it happened in the first three sqoop questions, which has a very had impact to my mood.
I wonder if the Sublime causes the problem, it is noticed that copying content from sublime to other places like post something on this forum will end up character changes.

I am just guessing.


#31

For you - Did the mysql command directly work on the shell ?
I was trying that to to get into mysql for checking the table columns etc. it kept failing.
i tried mysql -u xxxxx -h hostname . kept failing.

I got access denied error. directly and through sqoop command.


#32

yes … same problem . first 2 questions I was struggling due to mysql issue . it ruined the spirit and i ended up making mistakes in other ones as well.

Did it work for you finally ? did you pass the exam ?
I have to retake at some point :frowning:


#33

One excuse I received after I complaint is my connection string is
–username=cloudera
–password=cloudera \

Despite I proved to them that with or without “=” is the same

I think you should make a complaint, apparently this is not isolated case, they will listen only if we make complaint, you can refer my case when you complain, my candidate id is: 1626093393

Here are the contacts:
certification certification@cloudera.com

I will give you the actual person’s contact if you can write me an email: paslechoix0 at gmail


#34

@paslechoix I got an error like “–export arguments missing” or “–export syntax not correct” in sqoop question.Did u get that kind of error?